Problem mit Postgresql

Neues rund um Elexis

Problem mit Postgresql

Beitragvon gweirich » 08.05.2008, 07:22

Achtung: Postgresql-User sollen bitte gleich nochmal updaten (ch_elexis_1.3.0.20080508)

Es gab eine subtile Inkompatibilitöt zwischen mysql und postgresql die dazu führte, dass in 1.3.0 die Etiketten nicht korrekt verwendet werden können.
gweirich
 
Beiträge: 516
Registriert: 06.01.2008, 08:16
Wohnort: Schaffhausen

Beitragvon ursberner » 09.05.2008, 09:12

Danke fürs fixen
ursberner
 
Beiträge: 135
Registriert: 06.01.2008, 04:05


Zurück zu News

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron