Wer braucht das Medicom Plugin

Neues rund um Elexis

Wer braucht das Medicom Plugin

Beitragvon ngiger » 29.03.2013, 11:52

Das PlugIn zum Bestellen bei der Medicom ist ein reines OpenSource-Plugin und wird von Medelexis nicht unterstützt.
Da es das einzige ist, da ebenfalls ch.elexis.mail verwendet, welches im Moment den Programmieren Probleme bereitet, möchte ich als Release-Manager gerne wissen, ob irgendein Arzt dieses Plug-In verwendet und bereit wäre die Anpassungsarbeiten (2 bis 3 h Arbeit) zu finanzieren.
Ansonsten könnte es sehr gut sein, dass wird es ab Version 2.1.7.1 nicht mehr im Elexis enthalten sein.
Bitte meldet Euch bis zum 5. April 2013 bei niklaus.giger@member.fsf.org oder via Antwort in diesem Forum.
ngiger
 
Beiträge: 41
Registriert: 14.12.2009, 20:40
Wohnort: 8753 Mollis

Zurück zu News

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron